excel

Auflistung relevanter Fragen und Antworten zum Thema: EXCEL

excel

Excel - Wenn Dann Funktion mit Ergebnis als Zeitwert

#Hallo Ich habe ein Excel Problem mit dem ich nicht weiter komme. So sieht meine Formel aus. Aber dann funktioniert die Summenbildung nicht. Weil Excel die Ergebnisse nicht als Zeit erkennt. =WENN(M43=7;"0:00";WENN(M43=6;"0:00";WENN(M43=5;"6:00";"8:25"))) Als Erklärung: =WennWochentag=Samstag;0:00h; Wenn Ich bin für Vors [...]

[2] Antworten anzeigen

Excel Projektplan erstellen -wie kann ich Farben in Zellen automatisieren?

# ich versuche gerade einen Projektplan in Excel zu erstellen. Dazu soll die Dauer aus Zelle D11 als Maßstab der zu färbenden Zellen genommen werden. Die zu färbenden Zellen beginnen bei H11 und entsprechen der Anzahl aus D11. kann mir jemand erklären wie das umgesetzt werden kann? !

[4] Antworten anzeigen

Wie stellt man eine ABC-Analyse in Excel grafisch dar?

#Hallo, im Anhang befindet sich eine gerechnete ABC-Analyse. Nun möchte ich diese grafisch in Excel darstellen? Welche Daten und welchen Diagrammtyp muss ich da auswählen?

[3] Antworten anzeigen
Excel 2010: Wenn Zelle x leer, dann Zelle y rot; sonst grün

#Halli hallo, nach viel Sucherei in jeglichen Foren bin ich leider noch zu keinem Ergebnis gekommen. Würde gerne folgendes in Excel 2010 "programmieren", möglichst ohne Makros zu verwenden: Ich würde gerne eine Art "Statuszelle" machen. Diese soll rot sein, wenn eine bestimmte andere zelle leer is [...]

[5] Antworten anzeigen
Excel: Wenn Dann Beziehung mit Text

#Hallo, in Excel habe ich eine eine drop n down liste in der drei Wörter stehen. Je nachdem welches dieser Wörter ausgewählt wird, soll in einer anderen Zelle ein weiteres Wort ausgegeben werden. Mit der "wenn dann Beziehung" für "Zahlen" wie bspw =WENN(A1>5;"Gut";"Schlecht"A1="blau";"Gut";"Schlecht") funktioniert dies [...]

[3] Antworten anzeigen
Excel Zellenfarbe wenn Leer

#Ich möchte in einer Excel-tabelle einige Zellen Farbig markieren um zu zeigen dass dieser noch bearbeitet werden müssen, nun hätte ich gerne das wenn in die Zelle etwas eingetragen wird, sie wieder weiss wird. Es ist aber nicht immer klar ob Zahlen oder Text in die Zelle kommt, sie soll also weiß werden s [...]

[2] Antworten anzeigen
VBA ohne excel starten

#hi ich hätte eine frage ich habe mir jetzt eine vba datei erstellt also mit knöüfen und so. nur jetzt will ich die Datei vom destop aus öffnen ohne dabei excel zu benutzen oder offen zu haben Ich will das die datei selbständig arbeitet also ein icon auf dem destop was ich anklicke und schon kommt meine vba datei ohne excell ich

[1] Antworten anzeigen
Excel Makro - Screenshot erstellen und speichern

#Hallo Excel-Freunde, ich brauche ein Makro wie folgt funktioniert: Screenshot der aktuellen Mappe erzeugen. Bild auf Pfad abspeichern Das Bild darf mit dem nächsten Screenshot nicht überschrieben werden. Eine Screenshoterstellung mit Bildname "Datum Uhrzeit" wäre am besten. für !

[3] Antworten anzeigen
Excel: Operator aus anderen Zelle auslesen?

#Hallo , ich schildere mein Probelm: Ich hab vorerst eine Tesliste erstellt, welche ungefähr so aussieht: | A | 4 | | B | 5 | | C | 7 | . Jetzt möchte ich woanders eine Formel eingeben, welche die Zelle rechts daneben automatisch einliest und ausrechnet. Die Zelle kann die Formel schon einlesen. Das [...]

[2] Antworten anzeigen
Excel 2007: wie ändere ich die Größe eines Bereichs nachträglich?

#Ich habe diverse Zellen markiert und als Bereich definiert, so dass ich diesen Bereich oben im Namenfeld angezeigt bekomme und per Mausklick anwählen kann. Wer kann mir sagen, wie ich in Excel 2007 diesen Bereich löschen oder besser noch nachträglich in der Größe verändern kann? Hab's leider nicht finden können! !

[4] Antworten anzeigen
Wie kann ich in Excel alle Tabellenblätter auf einmal ausdrucken?

#Hallo, Du kannst im Menü Datei->Drucken. wählen. Es erscheint der Druck-Dialog. Im Kasten "Drucken" des Dialogs kannst Du die Option "Gesamte Arbeitsmappe" wählen und dann drucken. Oder Du markierst die Arbeitsblätter, die Du drucken willst und gehst dann erst wie oben beschrieben in den Dialog und kanns [...]

[1] Antworten anzeigen


  1. 1
  2. 2
  3. 3
  4. 4
  5. 5
  6. Last »